Newbie mit einer ET2

    • Newbie mit einer ET2

      Hallo an´s Forum,

      möchte mich kurz vorstellen. Bin der Bernd, altersmässig schon ´ne Weile einen 5er vorndran und seit ein paar Wochen Besitzer einer ET2 50, Bj. 2002. Damit gehen die Problem bzw. die Ungereimtheiten schon los. Vom Verkäufer wurde die Vespa als Vergasermodell propagiert, bei näherer Betrachtung in meiner Garage stellte sich das Ganze als umgebauter Einspritzer heraus, Einspritzer Plakette am Beinschild und C12 als Typenausführung im Schein. Soweit so gut.
      Los ging´s schon damit, daß die Vespa nicht anspringt. Nach Rücksprache mit dem Verkäufer kann nur der Schwimmerbehälter beim Transport übergelaufen sein......... Ok, ist ein Argument. Nach zwei Wochen Standzeit Luftfilter runter und kurz mit Startpilot gestartet. Die Vespa ist sofort angegesprungen, allerdings war´s das. Ohne Starthilfe geht da nix. Somit wäre ich bei der 1. Frage an Euch.
      Wo befindet sich dieser öminöse "Unterdruckbenzinhahn" ?
      Dann zum 2. Teil der Baustelle, zur Elektrik. Nach der Reparatur des hinteren Blinkerglases die Kontakte gereinigt, eingebaut und getestet.... joo Shit..... Blinker hinten links funzt mit dem Blinker vorne rechts........ ok, haben die Jungs halt die Kabel vertauscht. Blinker hinten rechts funzt nicht, allerdings der vorne links. Ok...... wird sich machen lassen.
      Damit zur 2. Frage an Euch. In dem Zusammenhang auch das Licht probiert....... Satz mit X.... war wohl nix...... Brennt das Licht auch im Stand, heisst, ohne laufenden Motor......... Wo sind die Lichtschalter ? Es gibt links einen länglichen waagrechten Schalter sowie das Ganze nochmal auf der rechten Seite. Versuche im Internet sind bereits gescheitert um hier, im wahrsten Sinne, Licht in´s Dunkle zu bringen.

      Für Eure Bemühungen im Voraus schon mal herzlichen Dank.

      Gruß
      Bernd

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Bernd.W ()

    • Hallo Bernd,

      ich weiß nicht ob ich Dich zu Deiner ET2 beglückwünschen soll :thumbsup: , oder in Tränen ausbrechen ;( . Es hört sich so an als ob Du den Roller vor dem Kauf weder angesehen hast, bzw. Fotos des Rollers und Scan der Betriebserlaubnis eingefordert hast. Vermutlich ist die Betriebserlaubnis durch den Umbau erloschen weil nicht eingetragen. Verlange eine Rückabwicklung des Kaufs, nötigenfalls mit Hilfe eines Rechtsanwalts.

      Wenn Du im Besitz einer entsprechenden Fahrerlaubnis bist, kauf Dir eine ET die vor 01.01.2002 in Betrieb genommen wurde, hier weist die Betriebserlaubnis noch 50 Km/h aus, statt der 45 Km/h die eine 50er nach dem o. g. Datum noch fahren darf.

      Der mit Unterdruck arbeitende Benzinhahn sitzt unter dem Tank. Einfach Benzinschlauch vom Vergaser zurückverfolgen.
      Rechter Lichtschalter = Licht aus, Standlicht, Abblendlicht. , linker Lichtschalter = Umschalter Abblendlicht und Fernlicht.

      Bin der Meinung das, dass Licht nur bei laufenden Motor funktioniert.

      Bei Startpilot kräuseln sich mir immer die Nackenhaare, Der Bundeswehrfahrlehrer hat immer gepredigt : "Jungs, einmal mit Startpilot gestartet ist wie 1000 km gefahren"

      Knatternde Grüße
      Rengdengdeng

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Rengdengdeng ()

    • Grüss Dich Knatterer ;)

      vielen Dank für die schnelle Antwort. Muss Dir Recht geben, war da zu blauäugig. Ich lass das Ganze aber mal so wie es ist.

      Eine Baustelle ist ab heute schon mal abgeschlossen, die Blinker funktionieren schon mal. Allerdings kriege ich den Motor nicht zum Laufen, mit dem Startpilot hast natürlich auch recht, hat richtig weh getan als er lief, war dann allerdings gefühlt nur ein Bruchteil einer Sekunde.


      Habe heute mal den Benzinhahn getestet, Benzinschlauch und Unterdruckschlauch abgenommen, Benzinfluss hatte nach ein paar Sekunden aufgehört. Nach kurzem Saugen am Unterdruckschlauch lief dann wieder Benzin nach, scheint somit in Ordnung.
      Zündfunke sowohl mit dem Anlasser als auch mit dem Kickstarter ist vorhanden. Werde nun mal die Tipp´s aus dem Forum abarbeiten was den Vergaser anbetrifft.

      Vielen Dank nochmal.
    • Benutzer online 1

      1 Besucher