Vespa 200 L nimmt nach Kurvenfahrt kein Gas mehr an!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vespa 200 L nimmt nach Kurvenfahrt kein Gas mehr an!

      Hallo Vespaforum,
      habe ein Problem mit der Vespa. Sie nimmt nach einer Kurve einfach kein Gas mehr an, läuft aber im Standgas, springt auch sofort an, nur eben keine Gasannahme.
      1. Werkstattbesuch - Vergaser gereinigt, Benzinfilter erneuert, Ventilspiel neu eingestellt, Zündkerze und Stecker neu.
      Nach 50 Km das gleiche Spiel wieder - siehe oben.
      2. Werkstattbesuch, wieder Fehlersuche nix gefunden, Vergaser wieder gereinigt und durchgeblasen ect.
      Nach 150 Km steht sie schon wieder, siehe oben.

      Hat mir jemand einen Tip :) ?
      Schmidtchen
    • Hallo,

      ich würde erstmal nicht bei der Zündung suchen, denn da bedeuten Fehler selten etwas anderes als geht/geht nicht.
      Viel wahrscheinlicher ist, daß nicht genügend Sprit im Vergaser ist. Bei dem Alter ist der Benzinhahn immer ein dankbarer Kandidat. Kostet gut 10€. Die Schläuche für Sprit und Unterdruck werden gerne spröde oder an den Enden locker -> kontrollieren, ggf. tauschen, mit Kabelbindern oder Clips sichern.
      Der nächste Kandidat ist das Schwimmernadelventil im Vergaser oder auch der Schwimmer selbst (kleiner Riss...). Dazu mußt du rausfinden, was du für einen Vergaser hast. Das Nadelventil kostet 6-7€. Diagnose geht sinnvoll nur mit Austauschen. Den Schwimmer kannst du absuchen. Wenn du relativ frisch stehen geblieben bist, sollte noch Sprit im Schwimmer sein. Dann wäre es eindeutig.

      Viel Erfolg,
      Frank