LX50 springt nach 2 Jahre Stillstand nicht an

  • Wir haben für unsere Töchter eine Vespa LX50 2T Bj.2013 von meinem Schwiegervater bekommen. Diese stand zwei Jahre ungenutzt in der Garage rum.
    Sie sprang beim ersten Versuch überhaupt nicht an, weder über Kicker, noch über Anlasser.
    Da die Batterie nicht die beste war habe ich diese erneuert. Zusätzlich Öl, Sprit und Zündkerze neu.
    Danach sprang sie nach vielen Startversuchen immer kurz an, ging aber wieder aus. Reaktion auf Gas gab es keine.
    Habe dann herausgefunden, dass der Unterdruck-Benzinhahn defekt war und permanent Sprit in den Vergaser lief.
    Also habe ich den Benzinhahn erneuert.
    Keine Veränderung am Fehlerbild.
    Also Vergaser ausgebaut, gereinigt und wieder eingebaut.
    Keine Veränderung am Fehlerbild.
    Einstellung Gemischschraube 1,5 Umdrehung raus, Standgasschraube 2 Umdrehungen raus. Zündfunke vorhanden.


    Was kann das noch sein ???
    Danke im Voraus.


    Gruß Thorsten

  • Hallo Thorsten,


    ich enttäusche dich ungern, aber nach langer Standzeit ist es zu 99,99% der Vergaser. Nimm die chemische Keule (Vergaserreiniger), das holft normalerweise...


    Frank

  • Hallo,


    der macht die Düsen wirklich sauber. Benzin und Bremsenreiniger schaffen das nicht. Alternative wäre Ultraschall.
    Und Vergaserreiniger bitte nicht mit Plastikschüssel benutzen, die hält das nicht aus. :P


    Frank

  • So, Vergaser zurück von der Reinigung, eingebaut, keine Veränderung.


    Wenn ich den Sprit direkt in den Vergaser mit einer Spritze reindrücke springt er irgendwann an und läuft hoch.
    Er geht aus, sobald ich damit aufhöre. Mit Starterspray das Gleiche.


    Ich werde langsam wahnsinnig. Der Roller ist drei Jahre alt und macht schon solche Zicken :cursing:

  • Hm, versuch mal, den Vergaser mit der Spritze über den Schlauch zu befüllen. Dann wäre zumindest klar, dass der Vergaser geht und nur die Spritzufuhr hakt.
    Und umgekehrt, zieht den Spritschlauch am Vergaser ab und saug am Unterdruckschlauch. Dann sollte Sprit auslaufen und du weißt, ob der Benzinhahn geht.
     :S

  • Moin,
    Sprit kommt bis in die Schwimmerkammer, aber nicht in den Motor..??.. Dazwischen ist nur noch die Hauptdüse. Die kann dreckig sein, aber nicht kaputt. ?( 
    Nur zur Sicherheit: du hast einen Rundschiebervergaser, also der Gaszug geht oben rein und zieht einen Schieber auf, an dem die Düsennadel hängt, etc.
    NICHT einen Gleichdruckvergaser mit Gaszug an der Seite und rundem schwarzen Deckel oben drauf (daran könnte die Membran kaputt sein...).
    Siehe z.B. (bin nicht ich...).
    Frank

  • Das ist etwas, dass ich noch nicht verstanden habe.
    Es sitzt auf dem Vergaser ein Bowdenzug, und einer seitlich beim Kickstarter.
    Ich dachte, das Einlassventil wird über Unterdruck geöffnet und nicht durch den Gaszug.

  • Kompression geprüft (allerdings nur mit einem Öldruckprüfer und passendem Adapter).. nix auf dem Manometer.
    Einlassmembrane ist ok.


    Warte nun auf den richtigen Kompressionsprüfer, bevor ich mir die Dichtringe werd vornehmen müssen.

  • Hallo Thorsten,
    wie viel Kilometer hat deine Vespa runter? Simmerringe würde ich erstmal vernachlässigen, Unterdruck muss ja vorhanden sein sonst wäre Dein Vergaser nicht voll Sprit. Hast Du schonmal Deine Kaltstareinrichtung geprüft? Wie sieht die Zündkerze aus trocken oder feucht? Prüfe Deinen Sprit mit einem Stück Küchenrolle, in dem Du diese mit Deinem Benzin beträufelt. Wenn der Sprit verdunstet ist, muß Deine Papier auch Trocken aussehen, Wenn es feucht Ölig bleibt, stimmt damit etwas nicht.
    viel Erfolg :thumbsup: 
    Gruß
    Jens

  • Wäre der E-Choke defekt würde er trotzdem anspringen, stimmt bedingt wie der defekt wäre. Ist er eingefahren springt sie kalt an, ist er dauerhaft draußen ist sie im kalten zustand zu mager und läuft nicht bei den Temperaturen. Wenn die Zündkerze aber nass ist, würde ich sagen das er offen ist, sprich eingefahren. Ich würde mal n Nachbauvergaser einbauen, kostet 29euro. meiner war auch defekt ohne Optisch einen Schden zu erkennen. Allerdings war mein fehlerbild etwas anders.


    Gruß

  • Hi,
    ich nehme an, der zweite Bowdenzug geht zur Ölpumpe (ähnlich ).
    Du schreibts, daß die Kerze feucht ist. Das heißt eigentlich, daß Gemisch im Zylinder ankommt. Menge kennen wir nicht, aber irgendwann sollte dann mal ein Lebenszeichen kommen, unabhängig vom Kaltstarter.
    Dann würde ich jetzt doch mal die Zündung in den kreis der Verdächtigen aufnehmen...
    Frank

  • Guten Morgen,
    6bar sind nicht viel. Ich würde da aber nicht gleich auf die Simmerringe tippen. Ist nicht unmöglich, aber bei der Laufleistung auch nicht soo wahrscheinlich.
    Da erscheint mir ein Blick auf die Kolbenringe und deren Lauffläche erstmal sinnvoller. Falls die im Moment wegen mangelnder Ölversorgung trocken sind, würde das die Kompression erklären. Mal großzügig mit Motoröl einsottern und per Kickstarter durchdrehen und dann den nächsten Startversuch...
    Frank