Wiederbelebungsversuche nach 14 Jahren Stillstand ET2

    • Wiederbelebungsversuche nach 14 Jahren Stillstand ET2

      Hallo,

      ich bin neu hier, da ich meinen eigenen -damals leider schlecht stillgelegten- kleinen wieder neues Leben einflößen möchte. Vor 14 Jahren war die Batterie leer, eigentlich wollte mir jemand eine mitbringen und daraus wurde nie etwas. So stand sie und stand sie und stand sie.

      Nun mit neuer und geladener Batterie, gereinigtem Vergaser (ultraschallbad), sowie sauberem Luftfilter und frischer Zündkerze lässt sie sich leider nicht starten.
      Auch der Versuch, den Vergaser runter zu nehmen und etwas Sprit direkt in den Stutzen zu geben hat ihr kein Leben eingeflößt. Der Anlasser orgelt und auch die Zündkerze hat Funken. Antreten lässt sie sich ebenfalls nicht. Die Ölkontrollleuchte leuchtet bis zum ersten Startversuch.

      Jetzt fällt mir nur die andere Seite - also Abgasseitig noch ein, worin das Problem liegen könnte. Gibts hier auch noch einen Filter, der dicht sein kann? Oder ein anderes Bauteil, dass erst nach / parallel zu dem Vergaser eingreift?

      Alle anderen Baustellen habe ich bisher nur gelistet. Ich will sie aber erst zum laufen bringen, bevor ich mich um Bremsen, Getriebeöl, Reifen, etc. kümmere.

      Zur Vespa: ET2 BJ 1998 mit 4500 km.
      Zu mir: 14 Jahre älter als die Vespa, und einiges mehr an km runter ;)

      Danke für jeglichen Rat!
    • Hi,
      als Zweitakter braucht die Et eigentlich nicht viel zum Laufen: Sprit, Zündung und Kompression. D.h. du bist eigentlich auf dem richtigen Weg. :)
      Auspuffseitig ist jedenfalls nix, daß dich hindern könnte.
      Ich nehme mal an, daß der Motor dreht und es keine alarmierenden Geräusche gibt, wenn du mit Kickstarter durchdrehst. Zündung hast du, dann gibt´s da auch nix zu suchen.
      Beim Thema Sprit könnte es sein, daß die Membran klebt. Also mach dir noch die Mühe, den Ansaugstutzen und den Membranblock abzunehmen und sauber zu machen.
      Dann mit Vergaser drauf etwas Bremsenreiniger in den Ansaugtrichter und starten.
      Viel Erfolg,
      Frank
    • Hola,

      danke für den Tipp mit der Membran, Frank!

      Gereinigt, etwas Bremsenreiniger direkt hinein und zusammengeschraubt. Beim zweiten angetreten war sie da und lief. Ein Lichtblick. Wenn auch nur solange, wie der Bremsenreiniger sie zum Leben erwecken konnte und ging unvermittelt wieder aus.

      Reproduzieren konnte ich es direkt nicht noch einmal :/
      Heißt nun für mich:
      - Druckaufbau klappt
      - Falschluft ist auszuschließen
      - Zuleitungen Öl und Benzin prüfen
      - Vergaser genauer ansehen
      - … ?

      Der Gaszug ist gut verstellt: Sie wollte sich fast selbst vom Ständer befördern.
    • hallo,

      ein wenig Zeit ist vergangen und nun kann sie wieder fahren.

      Was ist alles geschehen:
      – Choke defekt: getauscht
      – Benzinhahn hat zu wenig durchgelassen: getauscht (hier bin ich nur mit Werkstatthilfe draufgekommen, Lehrgeld und 4 Wochen Zeit dort)
      – Vergaser öfter gereinigt : nun zu einem 17,5 gewechselt
      – Vergaserstutzen + Membran: Neu
      – Bremsflüssigkeit (wow, sie war tiefschwarz), neues Ventil steht noch an
      – Reifen (der Service hat mir eine der Felgen wunderbar vermackt obwohl es 2 Wochen gedaurt hat)

      Und ein optisches Upgrade hat die kleine auch erhalten. Die Chrom- und Aluteile waren rundum nicht rettbar:
      – Bremshebel neu (Zubehörteile, kein Bremssignalgeberproblem)
      – Schlitzrohre lackiert
      – Embleme lackiert

      Was steht noch an:
      – Getriebeöl tauschen
      – Sturzbügel aufarbeiten/pulverbeschichten
      – Vergaserabstimmung optimieren
      – Sitzbank tauschen (ein langer genähter Schnitt ziert den kleinen Frankenstein noch)
      – Spiegel anbringen

      Danke für die Unterstützung hier und ich freue mich auf weitere.
      Bilder
      • vespa-2-4.jpg

        4,05 MB, 2.209×3.092, 29 mal angesehen

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von sukap ()

    • Benutzer online 2

      2 Besucher