Lx50, Bj. 2007 verbraucht viel Benzin

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Lx50, Bj. 2007 verbraucht viel Benzin

      Hallo zusammen,
      Mein Name ist Thomas und ich habe für meine Tochter eine LX50 BJ2007 gekauft.
      Der Roller ist auf Mofa gedrosselt. Am Anfang lief der Roller auch ohne Probleme, wobei wir da nur 4-5 mal gefahren sind jetzt im Winter.
      Da ist der auch noch zwischen 30 und 35 gefahren. Trotz Drosselung.
      Jetzt aber verbraucht der Roller verdammt viel Benzin, heißt wir haben ihn voll getankt, meine Tochter ist vielleicht 30 km gefahren und der Tank ist leer.
      Irgendwo muss das Ding Benzin verlieren. Im Stand ist keine Pfütze unten-aber es muss ja irgendwas größeres sein.
      Es sieht auch alles trocken aus wenn ich durch den Sattel auf den Motor schaue.
      Hat jemand eine Idee, woran das liegen könnte?
      Er springt am Anfang auch ganz schlecht an teilweise muss man mehrere halbe Minuten jodeln.

      Vielen Dank für Eure Unterstützung im Voraus.

      Viele Grüße
      Thomas
    • Ist event. die Vergaserdüse zu groß so das das Benzin einfach durch den Motor läuft? Aber ich würde erstmal genau messen, nicht das du aufgrund von Vermutungen Fehler suchst die nicht da sind. Also Volltanken und dann mal größere Strecken fahren. Dann wieder volltanken und rechnen.
      Auch bei wenigen Fahrten können größere Strecken gefahren werden wenn sämtliche Bekannte mal den Roller auf einer kurzen Runde probieren wollen. :D
    • Hallo Thomas,

      wenn deine Tochter eine Tankfüllung auf 30km durchzieht, müßte der Roller sauschlecht laufen, weil unglaublich fett oder der Sprit geht schon vorher verloren, dann sollte sich eine Pfütze bilden, wie du schon vermutet hast oder die ganze Sosse läuft im Stillstand in den Motor (wäre mein Tipp...).
      Die ersten Verdächtigen wären für mich der Benzinhahn (kaputte Membran, so läuft auch Sprit über die Unterdruckleitung) und die beiden Schläuche, nebst Befestigungsclips, sowie das Schwimmernadelventil.
      Wenn du das Helmfach rausnimmst, findest du den Benzinhahn hinten rechts. Ein Schlauch geht zum Vergaser, einer zum Ansaugstutzen. Zieh beide am Hahn ab. Läuft dann deutlich Sprit nach, ist der Hahn defekt. Die Schläuche zu erneuern kann bei dem Alter nicht schaden und kostet fast nichts. Transparente Schläuche erleichtern übrigens spätere Diagnosen.
      Wäre das Schwimmernadelventil defekt oder dreckig, würde beim Abstellen immer noch reichlich Sprit in den Motor nachlaufen. Auf Langstrecken egal, bei Kurzstrecken aber nicht (säuft auch ständig ab). Vergaser ausbauen und gründlich sauber machen wird wahrscheinlich helfen. Das Nadelventil kostet aber auch nur 2-3€.

      Viel Erfolg,

      Frank
    • Danke erstmal für eure Antworten.
      Ich werde das Ding morgen nochmal volltanken und dann genau messen, allerdings ist es ziemlich offensichtlich das da was nicht stimmt. Erhöhter Verbrauch - den kann ich messen. Aber eine Tankfüllung bei wenigen Fahrten? Da muss was defekt sein.

      Werde im ersten Schritt mal den Tipp mit dem Benzin- und Unterdruckschlauch ausprobieren.

      Melde mich sobaldich was Neues weiss...

      VG
      Thomas
    • Es handelt sich bei meiner Vespa um eine 2T.

      Ich habe am Samstag folgendes gemacht: Versuchte die Schläuche vom Benzinhahn zu ziehen um diesen zu testen. Gelang nicht wirklich, der untere Schlauch war wie angebacken da drauf.
      Hatte auch nicht viel Zeit, also aufgehört und mal den Motor angelassen. Dann ist die Sauce (Benzin) allerdings richtig ausgelaufen am Hahn. Scheinbar war dort ein Loch. Ob das jetzt vom Ziehen kam ist jetzt noch die Frage.
      Also musste ich doch nochmal ran. Die Schläuche habe ich direkt nach dem Hahn abgeschnitten und mit einem Teppichmesser die Reste der Schläuche auf den Stutzen entfernt. Danach wieder neu drauf gesetzt und getestet. Scheint jetzt (wieder) dicht zu sein.
      Habe dann voll getankt und den KM-Stand aufgeschrieben. Meine Tochter hatte allerdings noch keine Zeit weiter zu fahren - wird sie hoffentlich heute oder morgen machen.

      Ich habe die Vermutung, das da vorher schon ein kleines Loch war und das Benzin ausgetreten ist. Allerdings muss es am Schlauch entlang gelaufen sein in Richtung Vergaser, denn auf dem Boden habe ich keine Flecken gehabt. Wir werden sehen ob es das war oder nicht. Ich melde mich.

      Danke euch allen aber nochmal für die Unterstützung.

      VG
      Thomas.
    • Benutzer online 1

      1 Besucher