Letzte Aktivitäten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • ulli47 -

    Hat eine Antwort im Thema ET4 Baujahr 2005 nimmt kein Gas an!! verfasst.

    Beitrag
    Hallo, habe seit 2 Wochen gleiches Problem (Leader mit walbro vergaser) Plötzlich nahm die Zicke kein Gas mehr an, und soff ab wenn ich vollgas stehen liess. Habe nun Vergaser gereinigt im Ultraschallbad, alles ausgeblasen mit Pressluft, Mebrane…
  • moskito22 -

    Hat eine Antwort im Thema ET4 Baujahr 2005 nimmt kein Gas an!! verfasst.

    Beitrag
  • moskito22 -

    Hat eine Antwort im Thema ET4 Baujahr 2005 nimmt kein Gas an!! verfasst.

    Beitrag
    Hm, ich würde immer noch annehmen, es kommt Luft, aber nicht genug Sprit. Du könntest das Problem einkreisen, indem du den Luftfilterschlauch vom Vergaser abziehst und mit einer Spritze Sprit oder notfalls Bremsenreiniger aus der Sprühdose in den…
  • afasias -

    Hat eine Antwort im Thema ET4 Baujahr 2005 nimmt kein Gas an!! verfasst.

    Beitrag
    Hallo Frank, die Membran wurde geprüft und ist OK. Noch eine Idee? Danke und Grüße Evangelos
  • moskito22 -

    Hat eine Antwort im Thema ET4 Baujahr 2005 nimmt kein Gas an!! verfasst.

    Beitrag
    Hi Evangelos, ja, die CDI würde ich erstmal ausschließen (unmöglich ist nix, aber unwahrscheinlich...). Gönn dir für 10€ noch einen neuen Kaltstarter... Frank
  • afasias -

    Hat eine Antwort im Thema ET4 Baujahr 2005 nimmt kein Gas an!! verfasst.

    Beitrag
    Hallo Frank, vielen Dank für deine Analyse. Das Problem mit den 2-3 Minuten warmlaufen lassen hatte ich schon immer. Erst dann konnte ich losfahren und die Gasannahme war sofort da! Ich checke die Vergasermembran. Eine defekte CDI können wir aber…
  • moskito22 -

    Hat eine Antwort im Thema ET4 Baujahr 2005 nimmt kein Gas an!! verfasst.

    Beitrag
    Hallo, deine CDI scheint eine Macke zu haben im Bereich der Wegfahrsperre. Eigentlich sollte das aber bedeuten, es gibt Zündung oder eben nicht. Das ist zwar kurrios, aber eher nicht die Ursache deines Problems. Gasannahme ist aber i.d.R. eine Sache…